The OpenAPI Specification Repository
27135 8770 852 2057
  • 000
Maybe choose a different name? We already have Python versions shipped where RESUME_QUICK means "quickened RESUME instruction". Perhaps something that indicates it's suitable for higher tiers, such as RESUME_OR_DEOPT or RESUME_OPTIMIZED? I don't know, naming is hard... Originally posted by @brandtbu...